﻿<!DOCTYPE html>
<html lang="de-CH" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZ6VL78');</script>
  <!-- End Google Tag Manager -->
  <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="stylesheet" href="https://stadtgespraech.derbund.ch/wp-content/themes/stadtgespraech/assets/build/bundle.css?v0.1.7">
<link rel="stylesheet" href="https://code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" />
<script>
  window.stadtGespraech = {
    commentSwitchers: [],
    openSpaceItems: [],
    openSpaceAddButtons: [],
    openSpaceAddButtonsNoLogin: [],
    isLoggedIn: false,
    enableLogin: true,
        lostPasswordUrl: 'https://stadtgespraech.derbund.ch/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fstadtgespraech.derbund.ch%2F2021%2F04%2F15%2Fes-wird-geoeffnet-und-jetzt%2F',
      };
</script>
<script src="//tdn.da-services.ch/current/derbund.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-load-image/2.17.0/load-image.all.min.js"></script>
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Wie geht es Ihnen mit der Öffnung? | Der Bund | Stadtgespräch – die «Bund»-Communityplattform</title>
	<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://stadtgespraech.derbund.ch/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://stadtgespraech.derbund.ch', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampSharingAjaxUrl = 'https://stadtgespraech.derbund.ch/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://stadtgespraech.derbund.ch/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0;var heateorSsCopyLinkMessage = "Link copied.";
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://stadtgespraech.derbund.ch/2021/04/15/es-wird-geoeffnet-und-jetzt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie geht es Ihnen mit der Öffnung? | Der Bund | Stadtgespräch – die «Bund»-Communityplattform" />
<meta property="og:description" content="Restaurant-Terrassen, Theater, Kinos, Fitnesscenter: In der Schweiz sind die Coronamassnahmen ab dem 19. April wieder deutlich lockerer. Die Zahlen steigen zwar weiterhin, aber Impfung, Schutzmassnahmen und das schöne Wetter sollen das Virus weniger gefährlich machen. Wie geht es Ihnen mit der Öffnung? Wir wollen von Ihnen wissen: Wie werden Sie die neugewonnene Freiheit nutzen? Was &hellip; &quot;Wie geht es Ihnen mit der Öffnung?&quot; weiterlesen" />
<meta property="og:url" content="https://stadtgespraech.derbund.ch/2021/04/15/es-wird-geoeffnet-und-jetzt/" />
<meta property="og:site_name" content="Der Bund | Stadtgespräch – die «Bund»-Communityplattform" />
<meta property="article:publisher" content="http://derbundch" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2021-04-15T15:04:21+02:00" />
<meta property="article:modified_time" content="2021-04-15T15:42:14+02:00" />
<meta property="og:updated_time" content="2021-04-15T15:42:14+02:00" />
<meta property="og:image" content="https://stadtgespraech.derbund.ch/wp-content/uploads/2021/04/200827191350_lom_preview.jpg" />
<meta property="og:image:secure_url" content="https://stadtgespraech.derbund.ch/wp-content/uploads/2021/04/200827191350_lom_preview.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Restaurant-Terrassen, Theater, Kinos, Fitnesscenter: In der Schweiz sind die Coronamassnahmen ab dem 19. April wieder deutlich lockerer. Die Zahlen steigen zwar weiterhin, aber Impfung, Schutzmassnahmen und das schöne Wetter sollen das Virus weniger gefährlich machen. Wie geht es Ihnen mit der Öffnung? Wir wollen von Ihnen wissen: Wie werden Sie die neugewonnene Freiheit nutzen? Was &hellip; &quot;Wie geht es Ihnen mit der Öffnung?&quot; weiterlesen" />
<meta name="twitter:title" content="Wie geht es Ihnen mit der Öffnung? | Der Bund | Stadtgespräch – die «Bund»-Communityplattform" />
<meta name="twitter:site" content="@derbund" />
<meta name="twitter:image" content="https://stadtgespraech.derbund.ch/wp-content/uploads/2021/04/200827191350_lom_preview.jpg" />
<meta name="twitter:creator" content="@derbund" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/stadtgespraech.derbund.ch\/","name":"Stadtgespr\u00e4ch","potentialAction":{"@type":"SearchAction","target":"https:\/\/stadtgespraech.derbund.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/stadtgespraech.derbund.ch\/2021\/04\/15\/es-wird-geoeffnet-und-jetzt\/","sameAs":["http:\/\/derbundch","http:\/\/derbund","https:\/\/twitter.com\/derbund"],"@id":"#organization","name":"Der Bund","logo":"https:\/\/stadtgespraech.derbund.ch\/wp-content\/uploads\/2017\/10\/435px-Logo_Der_Bund.svg_.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Der Bund | Stadtgespräch – die «Bund»-Communityplattform &raquo; Feed" href="https://stadtgespraech.derbund.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Bund | Stadtgespräch – die «Bund»-Communityplattform &raquo; Kommentar-Feed" href="https://stadtgespraech.derbund.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Der Bund | Stadtgespräch – die «Bund»-Communityplattform &raquo; Wie geht es Ihnen mit der Öffnung? Kommentar-Feed" href="https://stadtgespraech.derbund.ch/2021/04/15/es-wird-geoeffnet-und-jetzt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/stadtgespraech.derbund.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='https://stadtgespraech.derbund.ch/wp-content/themes/stadtgespraech/style.css?ver=v1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://stadtgespraech.derbund.ch/wp-content/plugins/comments-like-dislike/css/font-awesome.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://stadtgespraech.derbund.ch/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://stadtgespraech.derbund.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://stadtgespraech.derbund.ch/wp-includes/css/dashicons.min.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://stadtgespraech.derbund.ch/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://stadtgespraech.derbund.ch/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://stadtgespraech.derbund.ch/wp-content/plugins/tamedia-login/style_login_widget.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://stadtgespraech.derbund.ch/wp-content/plugins/super-socializer/css/front.css?ver=7.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://stadtgespraech.derbund.ch/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.10.5' type='text/css' media='all' />
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/stadtgespraech.derbund.ch\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"65db5c2276"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.0.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/themes/stadtgespraech/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://stadtgespraech.derbund.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stadtgespraech.derbund.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stadtgespraech.derbund.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.17" />
<link rel='shortlink' href='https://stadtgespraech.derbund.ch/?p=2613' />
<link rel="alternate" type="application/json+oembed" href="https://stadtgespraech.derbund.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstadtgespraech.derbund.ch%2F2021%2F04%2F15%2Fes-wird-geoeffnet-und-jetzt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stadtgespraech.derbund.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstadtgespraech.derbund.ch%2F2021%2F04%2F15%2Fes-wird-geoeffnet-und-jetzt%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #e82c32;}</style><link rel="pingback" href="https://stadtgespraech.derbund.ch/xmlrpc.php">
		<style type="text/css" id="wp-custom-css">
			/*
Fügen Sie Ihren eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein.

Klicken Sie auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

#rectangleAdWrapper {
    margin-bottom: 80px;
}		</style>
	    <script>
        var isMobile=false;    </script>
</head>

<body class="post-template-default single single-post postid-2613 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ6VL78"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page">

<div class="lg-center lg-hide mb2">
  <div class="lg-hide mt1 inline-block align-top" style="width: 47%">
  <a href="/" class="block pl2 pt1">
    <img class="width-100p" src="https://stadtgespraech.derbund.ch/wp-content/themes/stadtgespraech/assets/images/stadtgespraech-mobile-logo.png" />
  </a>
</div>

<div class="lg-center mt3 nlg-hide">
  <a href="/">
    <div class="nlg-hide">
      <img class="custom-header-logo" src="https://stadtgespraech.derbund.ch/wp-content/themes/stadtgespraech/assets/images/stadtgespraech-logo.png" />
    </div>
  </a>
</div>

<div class="mt2 mb1">
  <div id="wideboardAdWrapper" class="center"></div>
</div>

  

  

<div class="inline-block mt1 bentonsanscond lg-hide align-top custom-mobile-menu darkergray absolute right-align" style="width: 50%; height: 0; z-index: 100 !important">
  <div class="mt2 mr3">
    <div class="inline-block align-middle pointer custom-big-button mr3">
      <a href="/profile" class="custom-profile-link bold reset-link">Login</a>
    </div>
    <div class="inline-block align-middle pointer custom-big-button mobile-menu-side-nav-button"><i class="ion ion-navicon-round"></i></div>
  </div>

  <div class="relative" style="top: 5px; right: 30px">
  <div class="right hidden navy border-radius-small bentonsanscond h3 relative custom-mobile-side-nav" style="width: 150px">
      <div class="white-bg raised">
                              <div class="p2 bold">
              <a href="/" class="custom-start-link reset-link">
                Start
              </a>
            </div>
                                        <div class="p2 bold">
              <a href="/#letterbox" class="custom-letterbox-link reset-link">
                Briefkasten
              </a>
            </div>
                                                          <div class="p2 bold">
              <a href="https://abo.derbund.ch/tamstorefront/register?callerUri=https%3A%2F%2Fstadtgespraech.derbund.ch%23showLogin" class="custom-register-link reset-link">
                Registrieren
              </a>
            </div>
                                        <div class="p2 bold">
              <a href="https://stadtgespraech.derbund.ch/2017/10/17/so-funktioniert-das-stadtgespraech/" class="custom-help-link reset-link">
                Hilfe
              </a>
            </div>
                        </div>
    </div>
  </div>
</div>

<div class="xs-hide md-hide sm-hide bentonsanscond center">
  <div class="inline-block left-align my2">
          <a href="/" class="custom-start-link reset-link">
        <div
                class="bold h4 darkergray h-darkestgray align-middle inline-block pointer"
                style="width: 120px"        >
          <div class="mr3">
            Start
          </div>
                  </div>
      </a>

              <div class="custom-menu-divider gray-bg mr3 inline-block align-middle"></div>
                <a href="/#letterbox" class="custom-letterbox-link reset-link">
        <div
                class="bold h4 darkergray h-darkestgray align-middle inline-block pointer"
                style="width: 120px"        >
          <div class="mr3">
            Briefkasten
          </div>
                  </div>
      </a>

              <div class="custom-menu-divider gray-bg mr3 inline-block align-middle"></div>
                <a href="/profile" class="custom-profile-link reset-link">
        <div
                class="bold h4 darkergray h-darkestgray align-middle inline-block pointer"
                style="width: 70px"        >
          <div class="mr3">
            Login
          </div>
                  </div>
      </a>

              <div class="custom-menu-divider gray-bg mr3 inline-block align-middle"></div>
                <a href="https://abo.derbund.ch/tamstorefront/register?callerUri=https%3A%2F%2Fstadtgespraech.derbund.ch%23showLogin" class="custom-register-link reset-link">
        <div
                class="bold h4 darkergray h-darkestgray align-middle inline-block pointer"
                        >
          <div class="mr3">
            Registrieren
          </div>
                  </div>
      </a>

              <div class="custom-menu-divider gray-bg mr3 inline-block align-middle"></div>
                <a href="https://stadtgespraech.derbund.ch/2017/10/17/so-funktioniert-das-stadtgespraech/" class="custom-help-link reset-link">
        <div
                class="bold h4 darkergray h-darkestgray align-middle inline-block pointer"
                        >
          <div class="mr3">
            Hilfe
          </div>
                  </div>
      </a>

            </div>
</div>

</div>

<div class="nlg-bw2 lg-bw3 border-solid red-border" style="height: calc(100% - 60px)">
  <div
          class="maxwidth-100p custom-detail-main-image background-cover"
          style="background-image: url(https://stadtgespraech.derbund.ch/wp-content/uploads/2021/04/200827191350_lom_preview-flach.png)">
  </div>
</div>

<div class="custom-detail-container">
  <div style="margin: 50px 0">
    <div class="navy m2">
        <h1 class="bold font-relative m0 h1-huge letter-spacing-squished">
  Wie geht es Ihnen mit der Öffnung?
</h1>
    </div>
  </div>

  <div class="custom-author-meta-information-wrapper">
    <div class="mx2 my3 custom-author-meta-information">
      <div class="custom-content lg-width-100p white-bg lg-height-100p">
        <div class="center my3 nlg-hide">
          <a href="/">
            <img style="max-width: 280px" src="https://stadtgespraech.derbund.ch/wp-content/themes/stadtgespraech/assets/images/stadtgespraech-logo.png" />
          </a>
        </div>

        <div class="clearfix">
          <div class="col col-3 lg-col-12 lg-center">
            <a href="/profile?id=51" class="block nlg-center">
              <div
                      class="width-100p border-radius-round lg-mt2 inline-block cover background-cover custom-avatar-image"
                      style="background-image: url(https://stadtgespraech.derbund.ch/wp-content/themes/stadtgespraech/assets/images/default_derbund_icon.png)" ></div>
            </a>
          </div>
          <div class="col col-9 lg-col-12 lg-center">
            <div class="nlg-ml2 lg-mt2 bentonsanscond darkestgray">
              <a class="h4 reset-link" href="/profile?id=51">Redaktion Der Bund</a>
              <div class="h4">15. April 2021</div>
              <div class="nlg-h3 lg-h1 nlg-mt1 lg-mt3">
                <div class="clearfix lg-mx-auto" style="max-width: 200px">
                    <div class="col col-3 lg-col-4">
  <div class="pointer h-googleRed"
       onclick="window.stadtGespraech.$('.theChampSharing.theChampGoogleplusBackground').click()">
    <i class="ion-social-googleplus color-transition"></i>
  </div>
</div>
<div class="col col-3 lg-col-4">
  <div class="pointer h-twitterBlue color-transition"
       onclick="window.stadtGespraech.$('.theChampSharing.theChampTwitterBackground').click()">
    <i class="ion-social-twitter"></i>
  </div>
</div>
<div class="col col-3 lg-col-4">
  <div class="pointer h-facebookBlue color-transition"
       onclick="window.stadtGespraech.$('.theChampSharing.theChampFacebookBackground').click()">
    <i class="ion-social-facebook"></i>
  </div>
</div>
<div class="col col-3 lg-col-4 lg-hide">
  <div class="pointer h-whatsappGreen color-transition">
    <a class="reset-link block custom-whatsapp-sharing-link" href="">
      <i class="ion-social-whatsapp"></i>
    </a>
  </div>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="m2 h4-huge navy georgia line-height-big" style="min-height: 300px">
    <p>Restaurant-Terrassen, Theater, Kinos, Fitnesscenter: In der Schweiz sind die Coronamassnahmen ab dem 19. April wieder deutlich lockerer. Die Zahlen steigen zwar weiterhin, aber Impfung, Schutzmassnahmen und das schöne Wetter sollen das Virus weniger gefährlich machen. Wie geht es Ihnen mit der Öffnung?</p>
<p><span id="more-2613"></span></p>
<p>Wir wollen von Ihnen wissen:</p>
<ul>
<li>Wie werden Sie die neugewonnene Freiheit nutzen?</li>
<li>Was hat Ihnen bisher am meisten gefehlt? Worauf freuen Sie sich nun am meisten?</li>
<li>Oder halten Sie die Lockerungen für unverantwortlich? Warum?</li>
<li>Welche Massnahmen treffen Sie, um sich vor einer Ansteckung zu schützen?</li>
<li>Welche Schutzmassnahmen müssen Veranstalter und Gastronomen treffen, damit Sie sich wohlfühlen?</li>
</ul>
<p><small>Bitte beachten Sie: Anonyme Beiträge oder Texte, die unter offensichtlich falschem Namen verfasst wurden, können wir leider nicht veröffentlichen. Ansonsten gelten im «Stadtgespräch» dieselben Regeln wie auf der «Bund»-Webseite. Diese Vorgaben finden Sie <a href="https://www.derbund.ch/wie-sie-bei-uns-online-kommentieren-231209055837" target="_blank" rel="noopener">an dieser Stelle</a>. Besten Dank für Ihr Verständnis.</small></p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://stadtgespraech.derbund.ch/2021/04/15/es-wird-geoeffnet-und-jetzt/'><div class='the_champ_sharing_title' style="font-weight:bold" >Spread the love</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fstadtgespraech.derbund.ch%2F2021%2F04%2F15%2Fes-wird-geoeffnet-und-jetzt%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Wie%20geht%20es%20Ihnen%20mit%20der%20%C3%96ffnung%3F&url=https%3A%2F%2Fstadtgespraech.derbund.ch%2F2021%2F04%2F15%2Fes-wird-geoeffnet-und-jetzt%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="whatsapp://send?text=Wie%20geht%20es%20Ihnen%20mit%20der%20%C3%96ffnung%3F https%3A%2F%2Fstadtgespraech.derbund.ch%2F2021%2F04%2F15%2Fes-wird-geoeffnet-und-jetzt%2F"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https%3A%2F%2Fstadtgespraech.derbund.ch%2F2021%2F04%2F15%2Fes-wird-geoeffnet-und-jetzt%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>  </div>

  </div>


<script>
  window.adsArticleId = '2613';
</script>
<div class="red-bg white font-relative nlg-h2 lg-h1 py2 my3 center">
      <div>0 Beiträge</div>
</div>
<div class="mx-auto nlg-p2" style="max-width: 700px">
    
<div id="comments" class="custom-comments-area">
                    <div class="mt2">
            <div class="mb2">
                                  <a href="/2021/04/15/es-wird-geoeffnet-und-jetzt/?comment_sort=top"
                     ic-get-from="/comments?id=2613&postType=post&comment_sort=top"
                     ic-target="#comments"
                     ic-select-from-response="#comments"
                     class="custom-ajax-comment-switcher-link inline-block align-middle pointer h3 text-decoration-none
                     darkgray">
                      Ausgewählte Beiträge                  </a>
                    <div class="inline-block align-middle mx1" style="height: 15px; width: 1px; background-color: rgb(218, 215, 223);"></div>                  <a href="/2021/04/15/es-wird-geoeffnet-und-jetzt/?comment_sort=popular"
                     ic-get-from="/comments?id=2613&postType=post&comment_sort=popular"
                     ic-target="#comments"
                     ic-select-from-response="#comments"
                     class="custom-ajax-comment-switcher-link inline-block align-middle pointer h3 text-decoration-none
                     darkgray">
                      Beliebteste Beiträge                  </a>
                    <div class="inline-block align-middle mx1" style="height: 15px; width: 1px; background-color: rgb(218, 215, 223);"></div>                  <a href="/2021/04/15/es-wird-geoeffnet-und-jetzt/?comment_sort=latest"
                     ic-get-from="/comments?id=2613&postType=post&comment_sort=latest"
                     ic-target="#comments"
                     ic-select-from-response="#comments"
                     class="custom-ajax-comment-switcher-link inline-block align-middle pointer h3 text-decoration-none
                     red">
                      Letzte Beiträge                  </a>
                                </div>
        </div>

      
      <div class="mt3">
        <div class="align-top inline-block mr2">
          <div style="background-image: url(https://stadtgespraech.derbund.ch/wp-content/themes/stadtgespraech/assets/images/default_derbund_icon.png)"
               class="custom-comments-avatar background-cover border bw1 darkgray-border"></div>
        </div>
        <div class="align-top inline-block" style="width: calc(95% - 80px);">
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/15/es-wird-geoeffnet-und-jetzt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="/wp-custom-comments-post.php" method="post" id="commentform" class="custom-comments-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Beitrag" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author">
  <label for="authorFirstName">Vorname <span class="required">*</span></label> 
  <input 
    id="authorFirstName" 
    name="authorFirstName" 
    type="text" 
    value="" 
    size="30" 
    maxlength="245" 
    aria-required='true' 
    required='required' 
  />
</p><p class="comment-form-author"><label for="author">Nachname <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<input name="pods_meta" data-name-clean="pods-meta" id="pods-form-ui-pods-meta" class="pods-form-ui-field pods-form-ui-field-type-text pods-form-ui-field-name-pods-meta" type="hidden" value="fe2b1a5ab7" />

            <p class="comment-form-author comment-form-pods-meta-firstname pods-field" style="display:none;">
                <label class="pods-form-ui-label pods-form-ui-label-pods-meta-firstname" for="pods-form-ui-pods-meta-firstname">
    Vorname</label>
<input name="pods_meta_firstname" data-name-clean="pods-meta-firstname" data-label="Vorname" id="pods-form-ui-pods-meta-firstname" class="pods-form-ui-field pods-form-ui-field-type-text pods-form-ui-field-name-pods-meta-firstname" type="hidden" maxlength="255" />
            </p>
            
            <p class="comment-form-author comment-form-pods-meta-editor_comment pods-field" style="display:none;">
                <label class="pods-form-ui-label pods-form-ui-label-pods-meta-editor-comment" for="pods-form-ui-pods-meta-editor-comment">
    Redakteur Kommentar</label>
            </p>
            
            <p class="comment-form-author comment-form-pods-meta-quarter pods-field" style="">
                <label class="pods-form-ui-label pods-form-ui-label-pods-meta-quarter" for="pods-form-ui-pods-meta-quarter">
    Wohnort / Quartier</label>
    <input name="pods_meta_quarter" data-name-clean="pods-meta-quarter" data-label="Wohnort / Quartier" id="pods-form-ui-pods-meta-quarter" class="regular-text" type="text" tabindex="2" maxlength="255" />
<p class="description pods-form-ui-comment pods-form-ui-comment-pods-meta-quarter">
    Ihr Wohnort/Wohnquartier in Bern</p>            </p>
            
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Beitrag senden" /> <input type='hidden' name='comment_post_ID' value='2613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	        </div>
      </div>

                <div></div>

            <div class="mt3">
        <div class="custom-scroll-top-comments" style="max-width: 120px">
            <div class="
   red-bg white   bentonsanscond center py1 uppercase pointer border-radius-small h-opacity-08
">Nach oben</div>
        </div>
      </div>
              <script>
          if (window.stadtGespraech.initCldLinks) window.stadtGespraech.initCldLinks();
        </script>
        </div><!-- #comments -->
</div>

<div class="custom-profile-modal"></div>
<div class="custom-open-space-link-modal"></div>
<div class="custom-open-space-add-modal"></div>
<div class="custom-search-modal"></div>
<div class="hide">
    <div class="custom-tamedia-login">
        			<a href="http://miniorange.com/cloud-identity-broker-service" style="display: none;">EVE Online OAuth SSO login</a>
				<script type="text/javascript">
		function moOAuthLogin(app_name) {
			window.location.href = 'https://stadtgespraech.derbund.ch' + '/?option=generateDynmicUrl&app_name=' + app_name;
		}
		function moOAuthLoginNew(app_name) {
			window.location.href = 'https://stadtgespraech.derbund.ch' + '/?option=oauthredirect&app_name=' + app_name;
		}
	</script>
	<a href="javascript:void(0)" onClick="moOAuthLoginNew('Tamedia Login');" style="color:#fff"><div style="background: #7272dc;height:40px;padding:8px;text-align:center;">Login with Tamedia Login</div></a>
			    </div>
    </div>
</div>
<link rel='stylesheet' id='pods-form-css'  href='https://stadtgespraech.derbund.ch/wp-content/plugins/pods/ui/styles/dist/pods-form.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/stadtgespraech.derbund.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie kein Roboter sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/stadtgespraech.derbund.ch\/wp-admin\/admin-ajax.php","counter_selector":".count-box","button_selector":".wp_ulike_btn","general_selector":".wp_ulike_general_class","button_type":"image","notifications":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/themes/stadtgespraech/assets/js/skip-link-focus-fix.js?ver=1.0'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/comment-reply.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.10.5'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.10.5'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/pods/ui/js/sprintf/sprintf.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var podsLocalizedStrings = {"__%s is required.":"%s is required.","__This field is required.":"This field is required.","__Add":"Add","__Add New":"Hinzuf\u00fcgen","__Add New Record":"Add New Record","__Added!":"Added!","__Added! Choose another or <a href=\"#\">close this box<\/a>":"Added! Choose another or <a href=\"#\">close this box<\/a>","__Copy":"Copy","__Reorder":"Reorder","__Remove":"Remove","__Deselect":"Deselect","__Download":"Download","__View":"View","__Edit":"Edit","__Search":"Search","__Navigating away from this page will discard any changes you have made.":"Navigating away from this page will discard any changes you have made.","__Some fields have changes that were not saved yet, please save them or cancel the changes before saving the Pod.":"Some fields have changes that were not saved yet, please save them or cancel the changes before saving the Pod.","__Unable to process request, please try again.":"Unable to process request, please try again.","__Error uploading file: ":"Error uploading file: ","__Allowed Files":"Allowed Files","__The Title":"The Title","__Select from existing":"Select from existing","__You can only select":"You can only select","__%s item":"%s item","__%s items":"%s items","__Icon":"Icon","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/pods/ui/js/pods-i18n.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/pods/ui/js/marionette/backbone.radio.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/pods/ui/js/marionette/backbone.marionette.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1618499240","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/utils.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/wp-util.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/wp-backbone.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/media-models.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Sie haben versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuchen Sie es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probieren Sie eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuchen Sie es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6sser als die Maximalgr\u00f6sse. Bitte verwenden Sie eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuchen Sie es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wenden Sie sich an Ihren Serveradministrator.","upload_limit_exceeded":"Sie k\u00f6nnen nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuchen Sie, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/plupload/wp-plupload.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Sie verwenden einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktivieren Sie Ihr Flash-Player-Plugin oder laden Sie die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schliessen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutzen Sie die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Weissrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/stadtgespraech.derbund.ch\/wp-json\/","nonce":"daa4218264","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/api-request.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-includes/js/media-views.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/pods/ui/js/pods-dfv/pods-dfv.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/pods/ui/js/jquery.json.js?ver=2.3'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/pods/ui/js/jquery.qtip.min.js?ver=2.2'></script>
<script type='text/javascript' src='https://stadtgespraech.derbund.ch/wp-content/plugins/pods/ui/js/jquery.pods.js?ver=2.7.1'></script>
  <script src="https://stadtgespraech.derbund.ch/wp-content/themes/stadtgespraech/assets/build/bundle.js?v0.1.7"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.form/4.2.1/jquery.form.min.js"
        integrity="sha384-tIwI8+qJdZBtYYCKwRkjxBGQVZS3gGozr3CtI+5JF/oL1JmPEHzCEnIKbDbLTCer"
        crossorigin="anonymous"></script>
</body>
</html>
